          <?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
	<meta name="apple-itunes-app" content="app-id=849154026">
    <meta name="google-play-app" content="app-id=com.beepeers.lpj">
	<!-- for displaying header information from global configuration -->
	  <base href="http://www.lepetitjournal.com/le-caire/accueil/actualite/273629-egypte-la-justice-approuve-la-remise-en-liberte-d-hosni-moubarak" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Juste, egypte, ex president, hosni, moubarak, cassation, expat, francophone" />
  <meta name="author" content="lepetitjournal.com" />
  <meta name="robots" content="index, nofollow" />
  <meta name="description" content="Le parquet égyptien a accepté lundi la remise en liberté de l'ex-président Hosni Moubarak, acquitté début mars par la cour de Cassation pour la mort de manifestants en 2011 durant la révolte qui a provoqué sa chute, a indiqué à l'AFP son avocat." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Lepetitjournal.com - Égypte: la justice approuve la remise en liberté d'Hosni Moubarak</title>
  <link href="/templates/lepetitjournal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_raxo_allmode/tmpl/allmode-default/allmode-default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.lepetitjournal.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="http://jobs.lepetitjournal.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_raxo_allmode/tmpl/allmode-columns/allmode-columns.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_phoca_facebook_comments/assets/style.css" type="text/css" />
  <style type="text/css">
#btcontentslider4397 .bt_handles{top: -6px !important;right: -1px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
#btcontentslider4204 .bt_handles{top: -6px !important;right: -1px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
  <script src="http://www.lepetitjournal.com/openx/www/delivery/spcjs.php?id=28" type="text/javascript"></script>
  <script src="http://www.lepetitjournal.com/openx/www/delivery/spcjs.php" type="text/javascript"></script>
  <script src="http://www.lepetitjournal.com/openx/www/delivery/spcjs.php?id=1" type="text/javascript"></script>
  <script src="http://www.lepetitjournal.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://www.lepetitjournal.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://www.lepetitjournal.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>
  <meta property="fb:app_id" content="592796730872273" />
  <meta property="fb:admins" content="100007400200022 590966222" />
  <meta property="og:url" content="http://www.lepetitjournal.com/le-caire/accueil/actualite/273629-egypte-la-justice-approuve-la-remise-en-liberte-d-hosni-moubarak">
  <meta property="og:type" content="article">
  <meta property="og:title" content="Égypte: la justice approuve la remise en liberté d&#39;Hosni Moubarak">
  <meta property="og:description" content="Le parquet égyptien a accepté lundi la remise en liberté de l&#39;ex-président Hosni Moubarak, acquitté début mars par la cour de Cassation pour la mort de manifestants en 2011 durant la révolte qui a provoqué sa chute, a indiqué à l&#39;AFP son avocat.
...">
  <meta property="og:image" content="http://www.lepetitjournal.com/afpimg/18588d4a9f62ca820d98bbaa2ebef474be407a2b.jpg">
	<!-- link to stylesheet -->
	<!-- <link rel="stylesheet" href="/css/mobile.css" type="text/css" media="handheld" /> -->
	<link rel="stylesheet" href="/templates/lepetitjournal/css/style.css" type="text/css" />
	<!--
	<script type="text/javascript" src="/templates/lepetitjournal/js/template.js"></script>
	-->
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47403376-1', 'lepetitjournal.com');
  ga('send', 'pageview');
</script><script type='text/javascript' src='http://www.lepetitjournal.com/openx/www/delivery/spcjs.php?id=28'></script>
<!-- plugin eStat v1.14 -->
<!-- eStat -->
<SCRIPT LANGUAGE="JavaScript">
<!--
var _PJS=0;
//-->
</SCRIPT>
<SCRIPT LANGUAGE="JavaScript" SRC="http://prof.estat.com/js/288088203779.js"></SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
<!--
if(_PJS)
{
eStat_id.serial("288088203779");
eStat_id.gp_pg_mq("le-caire-lactu-en-egypte");
eStat_id.pg_mq("egypte-la-justice-approuve-la-remise-en-liberte-dhosni-moubarak");
eStat_tag.post("m");
}
//-->
</SCRIPT>
<NOSCRIPT>
<IMG SRC="http://prof.estat.com/m/web/288088203779?g=&c=le-caire-lactu-en-egypte&p=egypte-la-justice-approuve-la-remise-en-liberte-dhosni-moubarak&st=0&sjs=0" BORDER="0" WIDTH="1" HEIGHT="1" />
</NOSCRIPT>
<!-- /eStat -->
		<!--[if IE 7]>
	<link href="/templates/lepetitjournal/css/ie7.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link href="/templates/lepetitjournal/css/ie8.css" rel="stylesheet" type="text/css" />
	<![endif]-->	
</head>
<body>
	    <div id="habillage">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1038);
// ]]> -->
</script>
    </div>
            <div id="bannerhaut">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1039);
// ]]> -->
</script>
    </div>
        <div id="center">
    <!-- ---- HEADER ---- -->
        <header>
            <div id="header1">
                <div id="headertopleft">
					                    <!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="joomla-navtopnavigation">
<li class="item157"><a href="/" >Édition internationale</a></li><li class="item158"><a href="/expat" >Expat</a></li><li class="item160"><a href="/expat-emploi" >Expat &amp; Emploi</a></li><li class="item159"><a href="/expat-politique" >Expat &amp; politique</a></li><li class="item1353"><a href="/trophees-accueil" >Les Trophées 2017</a></li><li class="item2555"><a href="http://www.lepetitjournal.com/expat-guide/" >Expat Guide</a></li><li class="item649"><a href="http://www.lepetitjournal.com/international/france-monde/contactez-nous" >Contactez-nous</a></li><li class="item1809"><a href="http://www.lepetitjournal.com/international/france-monde/ouvrir-une-edition" >Ouvrir une édition</a></li><li class="item1843"><a href="https://www.bleublancbox.com/?utm_source=LPJ&amp;utm_medium=site&amp;utm_campaign=liensmenu" >Bleu Blanc Box</a></li></ul>
                </div>
                <div id="headertopmiddle">
                </div>
                <div id="headertopright">
                    <div>
						                        <p>Le Caire, </p>
<p> Lundi 13 Mars 2017</p>
                                            </div>
                    <div>
						                    </div>
                    <div>
						                    	<p><a href="https://www.facebook.com/LPJLeCaire" target="_blank"><img src="http://www.lepetitjournal.com/templates/lepetitjournal/images/facebook.jpg" border="0" width="22" style="float: left;" /></a><a href="https://twitter.com/lpjlecaire" target="_blank"><img src="http://www.lepetitjournal.com/templates/lepetitjournal/images/twitter.jpg" border="0" width="22" /></a><a href="mailto:londres@lepetitjournal.com"><img src="http://www.lepetitjournal.com/templates/lepetitjournal/images/mail.jpg" border="0" width="17" /></a></p>
                    	                    </div>
                </div>
            </div>
            <div id="header2">
                <div id="logo">
					                    <p><a href="http://www.lepetitjournal.com/le-caire"><img src="http://www.lepetitjournal.com/images/stories/2015/02/Le-Caire/LOGO le caire.jpg" border="0" alt="" /></a></p>
                </div>
                <div id="logoright">
					                    <ul class="dropit">
<li><img src="http://www.lepetitjournal.com/images/layout/latin-america.png" border="0" title="AMERIQUES" />
<ul>
<li><a href="http://www.lepetitjournal.com/buenos-aires">Buenos Aires</a></li>
<li><a href="http://www.lepetitjournal.com/haiti">Haiti</a></li>
<li><a href="http://www.lepetitjournal.com/mexico">Mexico</a></li>
<li><a href="http://www.lepetitjournal.com/montreal">Montréal</a></li>
<li><a href="http://www.lepetitjournal.com/republique-dominicaine">République Dominicaine</a></li>
<li><a href="http://www.lepetitjournal.com/rio-de-janeiro">Rio de Janeiro</a></li>
<li><a href="http://www.lepetitjournal.com/sansalvador">San Salvador</a></li>
<li><a href="http://www.lepetitjournal.com/santiago">Santiago</a></li>
<li><a href="http://www.lepetitjournal.com/sao-paulo">São Paulo</a></li>
<li><a href="http://www.lepetitjournal.com/toronto">Toronto</a></li>
</ul>
</li>
</ul>
<ul class="dropit">
<li><img src="http://www.lepetitjournal.com/images/layout/europa.png" border="0" title="EUROPE" />
<ul>
<li><a href="http://www.lepetitjournal.com/athenes">Athènes</a></li>
<li><a href="http://www.lepetitjournal.com/barcelone">Barcelone</a></li>
<li><a href="http://www.lepetitjournal.com/berlin">Berlin</a></li>
<li><a href="http://www.lepetitjournal.com/bucarest">Bucarest</a></li>
<li><a href="http://www.lepetitjournal.com/budapest">Budapest</a></li>
<li><a href="http://www.lepetitjournal.com/cologne">Cologne</a></li>
<li><a href="http://www.lepetitjournal.com/dublin">Dublin</a></li>
<li><a href="http://www.lepetitjournal.com/francfort">Francfort</a></li>
<li><a href="http://www.lepetitjournal.com/hambourg">Hambourg</a></li>
<li><a href="http://www.lepetitjournal.com/heidelberg-mannheim">Heidelberg Mannheim</a></li>
<li><a href="http://www.lepetitjournal.com/istanbul">Istanbul</a></li>
<li><a href="http://www.lepetitjournal.com/lisbonne">Lisbonne</a></li>
<li><a href="http://www.lepetitjournal.com/londres">Londres</a></li>
<li><a href="http://www.lepetitjournal.com/luxembourg">Luxembourg</a></li>
<li><a href="http://www.lepetitjournal.com/madrid">Madrid</a></li>
<li><a href="http://www.lepetitjournal.com/milan">Milan</a></li>
<li><a href="http://www.lepetitjournal.com/munich">Munich</a></li>
<li><a href="http://www.lepetitjournal.com/rome">Rome</a></li>
<li><a href="http://www.lepetitjournal.com/stockholm">Stockholm</a></li>
<li><a href="http://www.lepetitjournal.com/turin">Turin</a></li>
<li><a href="http://www.lepetitjournal.com/valence">Valence</a></li>
<li><a href="http://www.lepetitjournal.com/varsovie">Varsovie</a></li>
<li><a href="http://www.lepetitjournal.com/zurich">Zurich</a></li>
</ul>
</li>
</ul>
<ul class="dropit">
<li><img src="http://www.lepetitjournal.com/images/layout/afrique.png" border="0" title="AFRIQUE" />
<ul>
<li><a href="http://www.lepetitjournal.com/alger">Alger</a></li>
<li><a href="http://www.lepetitjournal.com/casablanca">Casablanca</a></li>
<li><a href="http://www.lepetitjournal.com/cotonou">Cotonou</a></li>
<li><a href="http://www.lepetitjournal.com/dakar">Dakar</a></li>
<li><a href="http://www.lepetitjournal.com/johannesbourg">Johannesbourg</a></li>
<li><a href="http://www.lepetitjournal.com/lecap">Le Cap</a></li>
<li><a href="http://www.lepetitjournal.com/tunis">Tunis</a></li>
</ul>
</li>
</ul>
<ul class="dropit">
<li><img src="http://www.lepetitjournal.com/images/layout/europa.png" border="0" title="MOYEN-ORIENT" />
<ul>
<li><a href="http://www.lepetitjournal.com/beyrouth">Beyrouth</a></li>
<li><a href="http://www.lepetitjournal.com/dubai">Dubaï</a></li>
<li><a href="http://www.lepetitjournal.com/le-caire">Le Caire</a></li>
<li><a href="http://www.lepetitjournal.com/teheran">Téhéran</a></li>
<li><a href="http://www.lepetitjournal.com/tel-aviv">Tel Aviv</a></li>
</ul>
</li>
</ul>
<ul class="dropit">
<li><img src="http://www.lepetitjournal.com/images/layout/asia.png" border="0" title="ASIE" />
<ul>
<li><a href="http://www.lepetitjournal.com/bangkok">Bangkok</a></li>
<li><a href="http://www.lepetitjournal.com/birmanie">Birmanie</a></li>
<li><a href="http://www.lepetitjournal.com/cambodge">Cambodge</a></li>
<li><a href="http://www.lepetitjournal.com/hochiminhville">Ho Chi Minh Ville</a></li>
<li><a href="http://www.lepetitjournal.com/hong-kong">Hong Kong</a></li>
<li><a href="http://lepetitjournal.com/jakarta">Jakarta</a></li>
<li><a href="http://www.lepetitjournal.com/kuala-lumpur">Kuala Lumpur</a></li>
<li><a href="http://www.lepetitjournal.com/manille">Manille</a></li>
<li><a href="http://www.lepetitjournal.com/pekin">Pékin</a></li>
<li><a href="http://www.lepetitjournal.com/shanghai">Shanghai</a></li>
<li><a href="http://www.lepetitjournal.com/singapour">Singapour</a></li>
<li><a href="http://www.lepetitjournal.com/tokyo">Tokyo</a></li>
</ul>
</li>
</ul>
<ul class="dropit">
<li><img src="http://www.lepetitjournal.com/images/layout/oceania.png" border="0" title="OCEANIE" />
<ul>
<li><a href="http://www.lepetitjournal.com/auckland">Auckland</a></li>
<li><a href="http://www.lepetitjournal.com/brisbane">Brisbane</a></li>
<li><a href="http://www.lepetitjournal.com/melbourne">Melbourne</a></li>
<li><a href="http://www.lepetitjournal.com/nouvelle-caledonie">Nouvelle-Calédonie</a></li>
<li><a href="http://www.lepetitjournal.com/perth">Perth</a></li>
<li><a href="http://www.lepetitjournal.com/sydney">Sydney</a></li>
</ul>
</li>
</ul>
                </div>			
            </div>
            <div id="header3">
                <div id="navigation">
                    <nav>
						                        <!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="joomla-naveditiondropdown" id="editiondropdown">
<li class="selected parent item407"><a href="http://www.lepetitjournal.com/le-caire" >Accueil </a><ul><li id="current" class="selected item408"><a href="/le-caire/accueil/actualite" >L'Actu en Egypte</a></li><li class="item1865"><a href="/le-caire/accueil/politique" >Politique</a></li><li class="item409"><a href="/le-caire/accueil/breves" >Brèves</a></li><li class="item1866"><a href="/le-caire/accueil/sinai" >Sinaï</a></li></ul></li><li class="item1895"><a href="/le-caire/communaute" >Communauté</a></li><li class="parent item410"><a href="/le-caire/economie" >Economie</a><ul><li class="item1867"><a href="/le-caire/economie/rdv-eco" >Les RDVs de l'éco</a></li><li class="item1868"><a href="/le-caire/economie/une-livre-un-jour" >Une livre, un jour</a></li></ul></li><li class="parent item411"><a href="/le-caire/societe" >Société</a><ul><li class="item1869"><a href="/le-caire/societe/gratin-de-cairotes" >Gratin de cairotes</a></li><li class="item1870"><a href="/le-caire/societe/sport" >Sport</a></li><li class="item1871"><a href="/le-caire/societe/vu-egypte" >Vu d’Egypte</a></li></ul></li><li class="parent item412"><a href="/le-caire/a-voir-a-faire" >A voir, à faire</a><ul><li class="item1872"><a href="/le-caire/a-voir-a-faire/idees-sorties" >Chouf! Les idées de sorties</a></li><li class="item1873"><a href="/le-caire/a-voir-a-faire/poeles-de-cairotes" >Poêles de cairotes</a></li><li class="item1874"><a href="/le-caire/a-voir-a-faire/top-10" >Les Top 10</a></li><li class="item1883"><a href="http://www.lepetitjournal.com/expat-guide/le-caire/agenda/" >L'Agenda</a></li></ul></li><li class="parent item1875"><a href="/le-caire/tourisme" >Tourisme</a><ul><li class="item1876"><a href="/le-caire/tourisme/mer-rouge" >La Mer rouge</a></li><li class="item1878"><a href="/le-caire/tourisme/vallee-nil" >La Vallée du Nil</a></li><li class="item1877"><a href="/le-caire/tourisme/egyptologie" >Egyptologie</a></li></ul></li><li class="parent item413"><a href="/le-caire/pratique" >Pratique</a><ul><li class="item1879"><a href="/le-caire/pratique/epargne-banque" >Epargne - Banque</a></li><li class="item1880"><a href="/le-caire/pratique/education" >Education</a></li><li class="item1881"><a href="http://www.lepetitjournal.com/expat-guide/le-caire/" >Expat Guide</a></li></ul></li><li class="item414"><a href="/le-caire/contact" >Contact</a></li><li class="item1393"><a href="http://www.lepetitjournal.com/archives.php?ed=le-caire" >Archives</a></li><li class="item1950"><a href="/le-caire/lire-sur-smartphone" >APPLICATION MOBILE </a></li><li class="item1951"><a href="/le-caire/application" ><img src="/images/stories/2014/07/portable.png" alt="Notre application " /></a></li></ul>
                    </nav>
                </div>		
            </div>
        </header>
    	<!-- ---- BODY ---- -->	
        <div id="body">
            <div id="left">
        		<!-- ---- MODULES ARTICLES ---- -->
                <div id="article-banner">
					                    <div class="bannertje">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1025);
// ]]> -->
</script>
                    </div>
                </div>
                <div id="article">
                	<div class="item-page">
	<h2>
			<a href="/le-caire/accueil/actualite/273629-egypte-la-justice-approuve-la-remise-en-liberte-d-hosni-moubarak">
		Égypte: la justice approuve la remise en liberté d'Hosni Moubarak</a>
		</h2>
	<ul class="actions">
						<li class="print-icon">
			<a href="/le-caire/accueil/actualite/273629-egypte-la-justice-approuve-la-remise-en-liberte-d-hosni-moubarak?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Print"  /></a>			</li>
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=lepetitjournal&amp;link=263eacb97e315ea06a37f3e78c1f8a0bef4b6f1a" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
	</ul>
<p><img src="http://www.lepetitjournal.com/afpimg/18588d4a9f62ca820d98bbaa2ebef474be407a2b.jpg" border="0" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p><strong>Le parquet égyptien a accepté lundi la remise en liberté de l'ex-président Hosni Moubarak, acquitté début mars par la cour de Cassation pour la mort de manifestants en 2011 durant la révolte qui a provoqué sa chute, a indiqué à l'AFP son avocat.</strong></p>
<p>L'avocat Me Farid el-Deeb a précisé que M. Moubarak, actuellement retenu dans un hôpital militaire du Caire "pourra rentrer chez lui lorsque les docteurs diront qu'il peut sortir".</p>
<p>Il ne pourra toutefois pas se rendre à l'étranger, d'après son avocat.</p>
<p>M. Moubarak, 87 ans, a passé le plus clair de son temps dans un hôpital militaire en résidence surveillée depuis son arrestation en 2011.</p>
<p>Il avait été condamné à la prison à vie en juin 2012 mais un nouveau procès avait été ordonné par la justice.</p>
<p>En novembre 2014, un autre tribunal qui le rejugeait avait finalement ordonné l'abandon des accusations, blanchissant ainsi M. Moubarak, mais le parquet avait introduit un recours en cassation.</p>
<p>Le 2 mars, la cour de Cassation avait finalement confirmé l'abandon des charges.</p>
<p>Il s'agissait de la dernière procédure judiciaire visant M. Moubarak. L'ex-raïs, qui a régné 30 ans d'une main de fer sur l’Égypte, a été jugé dans plusieurs affaires depuis son retrait du pouvoir en février 2011.</p>
<div style="font-size: 10px; padding-top: 10px;">© 2017 Agence France-Presse</div>
<div><img src="http://www.lepetitjournal.com/AFP/logo_AFP.jpg" border="0" /></div>
</div>

                </div>
                <div id="article1">
					                    <div id="phoca-facebook-comments">
<div class="pfbcs">
<fb:send href="http://www.lepetitjournal.com/le-caire/accueil/actualite/273629-egypte-la-justice-approuve-la-remise-en-liberte-d-hosni-moubarak" font=""></fb:send></div>
<div class="pfbct">
<a href="http://twitter.com/share" class="twitter-share-button"  data-count="horizontal" data-url="http://www.lepetitjournal.com/le-caire/accueil/actualite/273629-egypte-la-justice-approuve-la-remise-en-liberte-d-hosni-moubarak" data-via="lepetitjournal" data-lang="fr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div class="pfbcp">
<g:plusone size="medium"></g:plusone><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script></div>
<div class="pfbci">
<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.lepetitjournal.com/le-caire/accueil/actualite/273629-egypte-la-justice-approuve-la-remise-en-liberte-d-hosni-moubarak" data-counter="right" ></script></div>
<div class="pfbcl">
<div class="fb-share-button" data-href="http://www.lepetitjournal.com/le-caire/accueil/actualite/273629-egypte-la-justice-approuve-la-remise-en-liberte-d-hosni-moubarak" data-layout="button" style="float:left;margin-right:10px;"> </div><iframe src="http://www.facebook.com/plugins/like.php?app_id=133499630061802&amp;href=http://www.lepetitjournal.com/le-caire/accueil/actualite/273629-egypte-la-justice-approuve-la-remise-en-liberte-d-hosni-moubarak&amp;send=false&amp;layout=standard&amp;width=498&amp;show_faces=0&amp;action=like&amp;colorscheme=light&amp;font&amp;height=26" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:498px; height:26px;" allowTransparency="true"></iframe></div>
<div class="pfbcc"><fb:comments href="http://www.lepetitjournal.com/le-caire/accueil/actualite/273629-egypte-la-justice-approuve-la-remise-en-liberte-d-hosni-moubarak"  width="730" ></fb:comments></div><div class="cb"></div></div>
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1026);
// ]]> -->
</script>
                </div>
                <div id="article2">
                </div>	
        		<!-- ---- MODULES EDITIONS ---- -->
                <div id="edition1">
					                    <h5><img src="http://www.lepetitjournal.com/templates/lepetitjournal/images/streepjes-blauw.jpg" border="0" />Le Caire</h5><div class="allmode_box allmode-default editionalaune1">
<div class="allmode_topbox">
	<article class="allmode_topitem">
				<h1 class="allmode_title">
		<a href="/le-caire/accueil/actualite/273629-egypte-la-justice-approuve-la-remise-en-liberte-d-hosni-moubarak">Égypte: la justice approuve la remise en liberté d'Hosni Moubarak</a></h1>
				<div class="allmode_img"><a href="/le-caire/accueil/actualite/273629-egypte-la-justice-approuve-la-remise-en-liberte-d-hosni-moubarak"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/18588d4a9f62ca820d98bbaa2ebef474be407a2b.jpg&amp;w=200&amp;h=120&amp;zc=1" width="200" height="120" alt="" /></a></div>
				<div class="allmode_text">Le parquet égyptien a accepté lundi la remise en liberté de l'ex-président Hosni Moubarak, acquitté début mars par la cour de Cassation pour la mort de manifestants en 2011 durant la révolte qui a provoqué sa chute, a indiqué à l'AFP son avocat.					</div>
	</article>
</div>
</div>
                </div>	
                <div id="edition2">
                </div>	
                <div id="edition3">
					                    <div class="allmode_box allmode-columns editionalaune2">
<div class="allmode_itemsbox">
	<article class="allmode_item">
						<div class="allmode_img"><a href="/le-caire/accueil/actualite/272909-gymglish"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/01/Luxembourg/animation.png&amp;w=200&amp;h=120&amp;zc=1" width="200" height="120" alt="" /></a></div>
				<h2 class="allmode_title"><a href="/le-caire/accueil/actualite/272909-gymglish">COURS D'ANGLAIS EN LIGNE – lepetitjournal.com vous offre un mois d'anglais avec Gymglish.com !</a>
					</h2>
				<div class="allmode_text">Grâce au Lepetitjournal.com, évaluez votre niveau d'anglais et profitez d'un mois de formation gratuite avec Gymglish ! Dans chaque leçon, découvrez&hellip;</div>
			</article>
	<article class="allmode_item">
						<div class="allmode_img"><a href="/le-caire/societe/272613-egypte-moubarak-acquitte-pour-la-mort-de-manifestants-en-2011"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/18588d4a9f62ca820d98bbaa2ebef474be407a2b.jpg&amp;w=200&amp;h=120&amp;zc=1" width="200" height="120" alt="" /></a></div>
				<h2 class="allmode_title"><a href="/le-caire/societe/272613-egypte-moubarak-acquitte-pour-la-mort-de-manifestants-en-2011">Egypte: Moubarak acquitté pour la mort de manifestants en 2011</a>
					</h2>
				<div class="allmode_text">L'ex-président égyptien Hosni Moubarak a été acquitté définitivement jeudi par la cour de cassation au Caire dans un procès pour la mort de&hellip;</div>
			</article>
		<div class="allmode_clear"></div>
	<article class="allmode_item">
						<div class="allmode_img"><a href="/le-caire/accueil/actualite/272492-merkel-au-caire-et-a-tunis-pour-parler-libye-et-migrants"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/585695907dfd1823cdf81ecca032acbcd7493243.jpg&amp;w=200&amp;h=120&amp;zc=1" width="200" height="120" alt="" /></a></div>
				<h2 class="allmode_title"><a href="/le-caire/accueil/actualite/272492-merkel-au-caire-et-a-tunis-pour-parler-libye-et-migrants">Merkel au Caire et à Tunis pour parler Libye et migrants</a>
					</h2>
				<div class="allmode_text">Stabiliser la Libye et endiguer l'afflux de migrants par la Méditerranée, ces deux thèmes profondément liés et cruciaux pour l'UE doivent dominer la&hellip;</div>
			</article>
	<article class="allmode_item">
						<div class="allmode_img"><a href="/le-caire/accueil/actualite/271581-femmes-d-avenir-en-mediterranee-appel-a-candidatures"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/02/Alger/affiche.png&amp;w=200&amp;h=120&amp;zc=1" width="200" height="120" alt="" /></a></div>
				<h2 class="allmode_title"><a href="/le-caire/accueil/actualite/271581-femmes-d-avenir-en-mediterranee-appel-a-candidatures">FEMMES D'AVENIR EN MEDITERRANEE - Appel à candidatures</a>
					</h2>
				<div class="allmode_text">FAM (« Femmes d’avenir en Méditerranée ») est un programme unique élaboré par Sciences Po Paris, à l’attention de jeunes femmes issues de la rive sud&hellip;</div>
			</article>
		<div class="allmode_clear"></div>
	<article class="allmode_item">
						<div class="allmode_img"><a href="/le-caire/accueil/politique/269465-decret-sur-l-immigration-americaine-des-irakiens-sont-bloques-au-caire"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/01/Le-Caire/usa-1561757_960_720.jpg&amp;w=200&amp;h=120&amp;zc=1" width="200" height="120" alt="" /></a></div>
				<h2 class="allmode_title"><a href="/le-caire/accueil/politique/269465-decret-sur-l-immigration-americaine-des-irakiens-sont-bloques-au-caire">DÉCRET SUR L’IMMIGRATION AMÉRICAINE – Des Irakiens sont bloqués au Caire</a>
					</h2>
				<div class="allmode_text"> La décision de fermer la frontière aux ressortissants de sept pays musulmans a déclenché de vives réactions à travers le monde.</div>
			</article>
	<article class="allmode_item">
						<div class="allmode_img"><a href="/le-caire/societe/267534-video-quand-le-harcelement-recolte-des-oeufs"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/01/Le-Caire/Capture dcran 2017-01-09  16.46.12.png&amp;w=200&amp;h=120&amp;zc=1" width="200" height="120" alt="" /></a></div>
				<h2 class="allmode_title"><a href="/le-caire/societe/267534-video-quand-le-harcelement-recolte-des-oeufs">VIDEO –  Quand le harcèlement récolte des oeufs</a>
					</h2>
				<div class="allmode_text"> Pour dénoncer le harcèlement de rue très répandu en Egypte, deux vidéastes filment des jeunes hommes avouant leurs comportements sexistes. Ils les&hellip;</div>
			</article>
		<div class="allmode_clear"></div>
</div>
</div><div class="allmode_box allmode-columns editionenbref">
<div class="allmode_itemsbox">
	<article class="allmode_item">
				<h2 class="allmode_title"><a href="/le-caire/a-voir-a-faire/261156-le-caire-icone-artistes-5">ICONES EGYPTIENNES - 5 artistes à connaître</a>
					</h2>
			</article>
	<article class="allmode_item">
				<h2 class="allmode_title"><a href="/le-caire/communaute/258816-bleu-blanc-box-lepetitjournal-com-expatries-egypte">BLEU BLANC BOX – lepetitjournal.com chouchoute les expatriés d'Egypte</a>
					</h2>
			</article>
		<div class="allmode_clear"></div>
	<article class="allmode_item">
				<h2 class="allmode_title"><a href="/le-caire/communaute/252807-idees-de-cadeaux-a-ramener-a-vos-proches">SOUVENIRS D'EGYPTE – Idées de cadeaux à ramener dans vos valises</a>
					</h2>
			</article>
	<article class="allmode_item">
				<h2 class="allmode_title"><a href="/le-caire/a-voir-a-faire/252413-14-juillet-ou-la-celebrer-au-caire">14 JUILLET - Où le célébrer au Caire ?</a>
					</h2>
			</article>
		<div class="allmode_clear"></div>
	<article class="allmode_item">
				<h2 class="allmode_title"><a href="/le-caire/accueil/actualite/247520-egypt-air-que-sait-on-du-crash-de-l-a320-ms804">EGYPT’AIR - Que sait-on du crash de l’A320 MS804 ?</a>
					</h2>
			</article>
	<article class="allmode_item">
				<h2 class="allmode_title"><a href="/le-caire/a-voir-a-faire/246492-doigts-d-honneur-une-bd-reportage-pointe-les-violences-sexuelles-faites-aux-femmes">DOIGTS D’HONNEUR - Une BD reportage pointe les violences sexuelles faites aux femmes</a>
					</h2>
			</article>
		<div class="allmode_clear"></div>
</div>
</div>
                </div>	
                <div id="edition4">
					                    <div class="bannertje">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1026);
// ]]> -->
</script>
                    </div>
                </div>	
                <div id="edition5">
                </div>	
                <div id="edition6">
					                    <div class="bannertje">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1027);
// ]]> -->
</script>
                    </div>
                </div>	
                <div id="edition7">
                </div>	
                <div id="edition8">
                </div>	
		        <!-- ---- MODULES RUBRIQUES EDITIONS ---- -->
                <div class="encartsline">
                    <div id="rencart1" class="encarts">
                    </div>
                    <div id="rencart2" class="encarts">
                    </div>
                    <div id="rencart3" class="encarts">
                    </div>				
                </div>
                <div class="encartsline">
                    <div id="rencart4" class="encarts">
						                        <div class="rencart4"><a href="http://www.lepetitjournal.com/international/france-monde/sante-avec-cfe">Santé et protection sociale avec la CFE</a></div><div class="allmode_box allmode-columns ">
<div class="allmode_topbox">
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/international/france-monde/sante-avec-cfe/264548-caisse-des-francais-de-l-etranger-nouvelle-offre-expatries-vous-avez-trois-mois-pour-adherer"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2016/12/15558009181_15c88cdba3_b.jpg&amp;w=220&amp;h=100&amp;zc=1" width="220" height="100" title="CAISSE DES FRANÇAIS DE L’ETRANGER –  Nouvelle offre : expatriés, vous avez trois mois pour adhérer !" alt="" /></a></div>
				<h3 class="allmode_title"><a href="/international/france-monde/sante-avec-cfe/264548-caisse-des-francais-de-l-etranger-nouvelle-offre-expatries-vous-avez-trois-mois-pour-adherer">CAISSE DES FRANÇAIS DE L’ETRANGER –  Nouvelle offre : expatriés, vous avez trois mois pour adhérer !</a>
					</h3>
			</article>
</div>
<div class="allmode_itemsbox">
	<article class="allmode_item">
						<div class="allmode_img"><a href="/international/france-monde/sante-avec-cfe/260685-caisse-des-francais-de-l-etranger-320-fiches-pays-pour-prevoir-son-depart"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2016/10/family-1613592_640.jpg&amp;w=70&amp;h=30&amp;zc=1" width="70" height="30" title="CAISSE DES FRANÇAIS DE L’ETRANGER – 320 fiches pays pour prévoir son départ" alt="" /></a></div>
				<h2 class="allmode_title"><a href="/international/france-monde/sante-avec-cfe/260685-caisse-des-francais-de-l-etranger-320-fiches-pays-pour-prevoir-son-depart">CAISSE DES FRANÇAIS DE L’ETRANGER – 320 fiches pays pour prévoir son départ</a>
					</h2>
			</article>
	<article class="allmode_item">
						<div class="allmode_img"><a href="/international/france-monde/sante-avec-cfe/245234-cfe-la-protection-sociale-au-feminin"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2016/04/International/1CFE.png&amp;w=70&amp;h=30&amp;zc=1" width="70" height="30" title="CFE – La protection sociale au féminin" alt="" /></a></div>
				<h2 class="allmode_title"><a href="/international/france-monde/sante-avec-cfe/245234-cfe-la-protection-sociale-au-feminin">CFE – La protection sociale au féminin </a>
					</h2>
			</article>
		<div class="allmode_clear"></div>
</div>
</div>
                    </div>
                    <div id="rencart5" class="encarts">
						                        <div class="rencart2"><a href="http://www.lepetitjournal.com/international/france-monde/enseignement-et-formation-avec-le-cned">Enseignement et formation avec le CNED</a></div><div class="allmode_box allmode-columns ">
<div class="allmode_topbox">
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/international/france-monde/enseignement-et-formation-avec-le-cned/267955-daefle-les-inscriptions-au-cned-sont-ouvertes"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/01/CNED%20Pub.png&amp;w=220&amp;h=100&amp;zc=1" width="220" height="100" title="DAEFLE : les inscriptions au CNED sont ouvertes" alt="" /></a></div>
				<h3 class="allmode_title"><a href="/international/france-monde/enseignement-et-formation-avec-le-cned/267955-daefle-les-inscriptions-au-cned-sont-ouvertes">DAEFLE : les inscriptions au CNED sont ouvertes</a>
					</h3>
			</article>
</div>
<div class="allmode_itemsbox">
	<article class="allmode_item">
						<div class="allmode_img"><a href="/international/france-monde/enseignement-et-formation-avec-le-cned/195655-scolarite-complementaire-internationale-il-est-encore-temps-2"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2014/09/Cned.png&amp;w=70&amp;h=30&amp;zc=1" width="70" height="30" title="CNED: Scolarité complémentaire internationale : il est encore temps !" alt="CNED" /></a></div>
				<h2 class="allmode_title"><a href="/international/france-monde/enseignement-et-formation-avec-le-cned/195655-scolarite-complementaire-internationale-il-est-encore-temps-2">CNED: Scolarité complémentaire internationale : il est encore temps !</a>
					</h2>
			</article>
</div>
</div>
                    </div>
                    <div id="rencart6" class="encarts">
						                        <div class="rencart1" style="background-color: #990000;"><a href="http://gymglish.com" target="_blank"><span style="color: #ffffff;">Apprenez l'anglais <br />avec Gymglish</span></a></div><div class="allmode_box allmode-columns ">
<div class="allmode_topbox">
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/international/france-monde/gymglish/266978-gymglish"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/01/Luxembourg/animation.png&amp;w=220&amp;h=100&amp;zc=1" width="220" height="100" title="COURS D'ANGLAIS EN LIGNE – lepetitjournal.com vous offre un mois d'anglais avec Gymglish.com !" alt="" /></a></div>
				<h3 class="allmode_title"><a href="/international/france-monde/gymglish/266978-gymglish">COURS D'ANGLAIS EN LIGNE – lepetitjournal.com vous offre un mois d'anglais avec Gymglish.com !</a>
					</h3>
			</article>
</div>
</div>
                    </div>				
                </div>
                <div class="encartsline">
                    <div id="rencart7" class="encarts">
                    </div>
                    <div id="rencart8" class="encarts">
                    </div>
                    <div id="rencart9" class="encarts">
                    </div>				
                </div>
		        <!-- ---- MODULES INTERNATIONAL ---- -->
                <div id="block1">
					                    <h5><img src="http://www.lepetitjournal.com/templates/lepetitjournal/images/streepjes-geel.jpg" border="0" style="border: 0;" /> Une internationale</h5><div class="allmode_box allmode-default alaune">
<div class="allmode_topbox">
	<article class="allmode_topitem">
				<h1 class="allmode_title">
		<a href="/international/france-monde/mag/273533-interview-stephanie-gicquel-l-exploratrice-qui-traversa-l-antarctique">STÉPHANIE GICQUEL - L’exploratrice qui traversa l’Antarctique</a></h1>
				<div class="allmode_img"><a href="/international/france-monde/mag/273533-interview-stephanie-gicquel-l-exploratrice-qui-traversa-l-antarctique"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/03/Perth/Expo%20Across%20Antarctica%204.png&amp;w=200&amp;h=120&amp;zc=1" width="200" height="120" title="STÉPHANIE GICQUEL - L’exploratrice qui traversa l’Antarctique" alt="" /></a></div>
				<div class="allmode_text">2045 kilomètres, 74 jours, -50°C. Trois nombres pour résumer l’incroyable expédition Across Antarctica réalisée en 2014 par Stéphanie GICQUEL et son mari. Entre record mondial, conditions extrêmes et dépassement de soi, ils sont devenus les 25ème et 26ème explorateurs à avoir traversé l’Antarctique en ski. Environ deux ans plus tard, lepetitjournal.com a rencontré cette avocate française énergique, qui revient sur son expérience unique. Retour&hellip;					</div>
	</article>
</div>
</div>
                </div>
                <div id="block2">
                </div>
                <div id="block3">
					                    <h5><img src="http://www.lepetitjournal.com/templates/lepetitjournal/images/streepjes-geel.jpg" border="0" style="border: 0;" /> Actu internationale</h5>
                </div>		
                <div id="block4">
                    <div id="block4left">
						                        <div class="allmode_box allmode-default fmleft">
<div class="allmode_topbox">
	<article class="allmode_topitem">
				<h1 class="allmode_title">
		<a href="/international/france-monde/actualite/273599-fillon-tient-bon-sur-son-programme-avant-sa-convocation-judiciaire">Fillon tient bon sur son programme, avant sa convocation judiciaire</a></h1>
				<div class="allmode_img"><a href="/international/france-monde/actualite/273599-fillon-tient-bon-sur-son-programme-avant-sa-convocation-judiciaire"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/1a2b762f36caf2799bdf7094e3e45fcfe2e2e28f.jpg&amp;w=350&amp;h=250&amp;zc=1" width="350" height="250" title="Fillon tient bon sur son programme, avant sa convocation judiciaire" alt="" /></a></div>
	</article>
</div>
</div>
                    </div>
                    <div id="block4right">
						                        <div class="allmode_box allmode-columns fmright">
<div class="allmode_topbox">
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/international/france-monde/actualite/273584-attentat-du-drugstore-publicis-carlos-juge-pour-assassinats"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/816c45d69d8c834c67f52e1a69176a173fbfc235.jpg&amp;w=130&amp;h=85&amp;zc=1" width="130" height="85" title="Attentat du Drugstore Publicis: Carlos jugé pour &quot;assassinats&quot;" alt="" /></a></div>
				<h3 class="allmode_title"><a href="/international/france-monde/actualite/273584-attentat-du-drugstore-publicis-carlos-juge-pour-assassinats">Attentat du Drugstore Publicis: Carlos jugé pour "assassinats"</a>
					</h3>
			</article>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/international/france-monde/actualite/273481-crise-avec-la-turquie-appels-au-calme-de-l-ue-et-de-l-otan"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/6ec7d185a5b8b2d2e003ba8379a9ddc14ae10030.jpg&amp;w=130&amp;h=85&amp;zc=1" width="130" height="85" title="Crise avec la Turquie: appels au calme de l'UE et de l'Otan" alt="" /></a></div>
				<h3 class="allmode_title"><a href="/international/france-monde/actualite/273481-crise-avec-la-turquie-appels-au-calme-de-l-ue-et-de-l-otan">Crise avec la Turquie: appels au calme de l'UE et de l'Otan</a>
					</h3>
			</article>
		<div class="allmode_clear"></div>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/international/france-monde/actualite/273514-mossoul-les-forces-irakiennes-consolident-leurs-positions"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/7208ccad6a065ecb0d6715fd4a85888835b8bfd3.jpg&amp;w=130&amp;h=85&amp;zc=1" width="130" height="85" title="Mossoul: les forces irakiennes consolident leurs positions" alt="" /></a></div>
				<h3 class="allmode_title"><a href="/international/france-monde/actualite/273514-mossoul-les-forces-irakiennes-consolident-leurs-positions">Mossoul: les forces irakiennes consolident leurs positions</a>
					</h3>
			</article>
</div>
</div>
                    </div>
                </div>	
                <div id="block5">
					                    <div class="allmode_box allmode-columns fmbottom">
<div class="allmode_topbox">
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/international/france-monde/actualite/273625-kaboul-au-moins-un-mort-et-19-blesses-dans-une-explosion-contre-un-bus"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/659632804911501ae20ef6e80890695a32671715.jpg&amp;w=20&amp;h=20&amp;zc=1" width="20" height="20" title="Kaboul: au moins un mort et 19 blessés dans une explosion contre un bus" alt="" /></a></div>
				<h3 class="allmode_title"><a href="/international/france-monde/actualite/273625-kaboul-au-moins-un-mort-et-19-blesses-dans-une-explosion-contre-un-bus">Kaboul: au moins un mort et 19 blessés dans une explosion contre un bus</a>
					</h3>
			</article>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/international/france-monde/actualite/273597-thailande-la-tortue-aux-915-pieces-de-monnaie-reapprend-a-nager"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/728f7bb9039d7f453e8a4cd75263bbfe76a72aa3.jpg&amp;w=20&amp;h=20&amp;zc=1" width="20" height="20" title="Thaïlande: la tortue aux 915 pièces de monnaie réapprend à nager" alt="" /></a></div>
				<h3 class="allmode_title"><a href="/international/france-monde/actualite/273597-thailande-la-tortue-aux-915-pieces-de-monnaie-reapprend-a-nager">Thaïlande: la tortue aux 915 pièces de monnaie réapprend à nager</a>
					</h3>
			</article>
		<div class="allmode_clear"></div>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/international/france-monde/actualite/273620-moubarak-remis-en-liberte-fin-symbolique-du-printemps-arabe-en-egypte"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/9c0940be9d04e74a2093d8b1d065da2776a0a9f4.jpg&amp;w=20&amp;h=20&amp;zc=1" width="20" height="20" title="Moubarak remis en liberté, fin symbolique du Printemps arabe en Egypte" alt="" /></a></div>
				<h3 class="allmode_title"><a href="/international/france-monde/actualite/273620-moubarak-remis-en-liberte-fin-symbolique-du-printemps-arabe-en-egypte">Moubarak remis en liberté, fin symbolique du Printemps arabe en Egypte</a>
					</h3>
			</article>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/international/france-monde/actualite/273634-a-chacun-et-a-chaque-age-son-sommeil"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/c2225b15ad4867fc7494dc1d98166ec39564fca7.jpg&amp;w=20&amp;h=20&amp;zc=1" width="20" height="20" title="A chacun et à chaque âge son sommeil" alt="" /></a></div>
				<h3 class="allmode_title"><a href="/international/france-monde/actualite/273634-a-chacun-et-a-chaque-age-son-sommeil">A chacun et à chaque âge son sommeil</a>
					</h3>
			</article>
		<div class="allmode_clear"></div>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/international/france-monde/actualite/273559-au-bord-du-brexit-l-ecosse-demande-un-referendum-d-independance"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/0f91c8a4881e9e5a1b4947360779d327b2835962.jpg&amp;w=20&amp;h=20&amp;zc=1" width="20" height="20" title="Au bord du Brexit, l'Ecosse demande un référendum d'indépendance" alt="" /></a></div>
				<h3 class="allmode_title"><a href="/international/france-monde/actualite/273559-au-bord-du-brexit-l-ecosse-demande-un-referendum-d-independance">Au bord du Brexit, l'Ecosse demande un référendum d'indépendance</a>
					</h3>
			</article>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/international/france-monde/actualite/273600-aux-antilles-hamon-engrange-les-soutiens-mais-pas-de-notoriete"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/45122b01b1901e9746c6025af5d34390a39fcdca.jpg&amp;w=20&amp;h=20&amp;zc=1" width="20" height="20" title="Aux Antilles, Hamon engrange les soutiens mais pas de notoriété" alt="" /></a></div>
				<h3 class="allmode_title"><a href="/international/france-monde/actualite/273600-aux-antilles-hamon-engrange-les-soutiens-mais-pas-de-notoriete">Aux Antilles, Hamon engrange les soutiens mais pas de notoriété</a>
					</h3>
			</article>
		<div class="allmode_clear"></div>
</div>
</div><h5><img src="http://www.lepetitjournal.com/templates/lepetitjournal/images/streepjes-geel.jpg" border="0" style="border: 0;" />En direct du Moyen-Orient</h5><div class="allmode_box allmode-columns fmbottom">
<div class="allmode_topbox">
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/alger/2014-11-21-04-51-59/actualite/273577-algerie-2000-ans-d-histoire-reveles"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/a6f7e0c1fcba07c90ef8225b093018a6aacb817a.jpg&amp;w=140&amp;h=90&amp;zc=1" width="140" height="90" title="Algérie: 2.000 ans d'histoire révélés" alt="" /></a></div>
				<div class="allmode_info">
						<span class="allmode_category">Alger - Actualité</span>
					</div>
				<h3 class="allmode_title"><a href="/alger/2014-11-21-04-51-59/actualite/273577-algerie-2000-ans-d-histoire-reveles">Algérie: 2.000 ans d'histoire révélés</a>
					</h3>
				<div class="allmode_text">"C'était spectaculaire! D'un seul regard, on pouvait embrasser deux millénaires de l'histoire d'Alger", raconte, la voix empreinte&hellip;</div>
			</article>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/casablanca/communaute/272541-mettez-le-cap-sur-les-bienfaits-vitamines-du-printemps"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://lepetitjournal.com/images/stories/2017/02/International/visuelprintempsbbb.jpg&amp;w=140&amp;h=90&amp;zc=1" width="140" height="90" title="BLEU BLANC BOX - Cap sur le printemps" alt="" /></a></div>
				<div class="allmode_info">
						<span class="allmode_category">casablanca - Communauté</span>
					</div>
				<h3 class="allmode_title"><a href="/casablanca/communaute/272541-mettez-le-cap-sur-les-bienfaits-vitamines-du-printemps">BLEU BLANC BOX - Cap sur le printemps </a>
					</h3>
				<div class="allmode_text">Le printemps pointe le bout de son nez, le soleil perce les nuages, les arbres fleurissent, les vêtements légers sortent des placards.&hellip;</div>
			</article>
		<div class="allmode_clear"></div>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/alger/communaute/272831-mariage-ou-ballon-rond-des-algeriennes-face-a-un-dilemme"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/afpimg/1997b5f707bdd5416d45d77cbf3afa5075d737d5.jpg&amp;w=140&amp;h=90&amp;zc=1" width="140" height="90" title="Mariage ou ballon rond: des Algériennes face à un dilemme" alt="" /></a></div>
				<div class="allmode_info">
						<span class="allmode_category">Alger - Communauté</span>
					</div>
				<h3 class="allmode_title"><a href="/alger/communaute/272831-mariage-ou-ballon-rond-des-algeriennes-face-a-un-dilemme">Mariage ou ballon rond: des Algériennes face à un dilemme</a>
					</h3>
				<div class="allmode_text">"A sept ans, en sortant de l'école, je balançais mon cartable et j'allais jouer au foot avec les garçons du quartier", se remémore Fathia.&hellip;</div>
			</article>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/johannesbourg/accueil/actualite-afrique-du-sud/271463-jain"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/02/Johannesbourg/Jain_Makeba.jpg&amp;w=140&amp;h=90&amp;zc=1" width="140" height="90" title="JAIN – Coup de projecteurs sur Miriam Makeba et l’Afrique du Sud" alt="" /></a></div>
				<div class="allmode_info">
						<span class="allmode_category">Johannesbourg - Actualité Afrique du Sud</span>
					</div>
				<h3 class="allmode_title"><a href="/johannesbourg/accueil/actualite-afrique-du-sud/271463-jain">JAIN – Coup de projecteurs sur Miriam Makeba et l’Afrique du Sud</a>
					</h3>
				<div class="allmode_text">La découverte musicale française, Jain, a brillé aux 32e Victoires de la Musique en remportant deux catégories très prisées : « artiste&hellip;</div>
			</article>
		<div class="allmode_clear"></div>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/casablanca/communaute/271419-interview-alban-corbier-labasse-directeur-de-l-institut-francais-de-casablanca"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/02/Casablanca/alban.jpg&amp;w=140&amp;h=90&amp;zc=1" width="140" height="90" title="INTERVIEW -  Alban Corbier-Labasse, directeur de l’Institut Français de Casablanca" alt="" /></a></div>
				<div class="allmode_info">
						<span class="allmode_category">casablanca - Communauté</span>
					</div>
				<h3 class="allmode_title"><a href="/casablanca/communaute/271419-interview-alban-corbier-labasse-directeur-de-l-institut-francais-de-casablanca">INTERVIEW -  Alban Corbier-Labasse, directeur de l’Institut Français de&hellip;</a>
					</h3>
				<div class="allmode_text">Vous êtes nombreux à connaître l’Institut Français de Casablanca et surtout les activités qui y sont organisées. L’équipe du&hellip;</div>
			</article>
</div>
</div><div class="allmode_box allmode-columns fmbottom">
<div class="allmode_topbox">
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/tel-aviv/societe/270679-litterature-decouvrir-la-culture-des-israeliens"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/02/Tel-Aviv/Visuel livre Israeliens hyper cratifs.png&amp;w=140&amp;h=90&amp;zc=1" width="140" height="90" title="LES ISRAELIENS HYPERCREATIFS - Découvrir la culture des Israéliens" alt="" /></a></div>
				<div class="allmode_info">
						<span class="allmode_category">telaviv - Société</span>
					</div>
				<h3 class="allmode_title"><a href="/tel-aviv/societe/270679-litterature-decouvrir-la-culture-des-israeliens">LES ISRAELIENS HYPERCREATIFS - Découvrir la culture des Israéliens</a>
					</h3>
				<div class="allmode_text">Lepetitjournal.com Tel Aviv vous propose son coup de cœur littéraire : « Les Israéliens, hypercréatifs » de Jacques Bendelac et Mati&hellip;</div>
			</article>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/dubai/communaute/portraits-expat/270013-luc-marin-nous-ne-sommes-pas-nombreux-dans-le-monde-a-proposer-ce-type-de-show"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/02/Dubai/luc.jpg&amp;w=140&amp;h=90&amp;zc=1" width="140" height="90" title="LUC MARIN - « Nous ne sommes pas nombreux dans le monde à proposer ce type de show ! »" alt="" /></a></div>
				<div class="allmode_info">
						<span class="allmode_category">Dubai - Portraits d'expat</span>
					</div>
				<h3 class="allmode_title"><a href="/dubai/communaute/portraits-expat/270013-luc-marin-nous-ne-sommes-pas-nombreux-dans-le-monde-a-proposer-ce-type-de-show">LUC MARIN - « Nous ne sommes pas nombreux dans le monde à proposer ce type de&hellip;</a>
					</h3>
				<div class="allmode_text">Luc Marin a posé ses valises à Dubaï en 2002. Graphiste de formation, Luc est fondateur de l’agence L’Art est Net, et travaille pour de&hellip;</div>
			</article>
		<div class="allmode_clear"></div>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/beyrouth/communaute/253623-expat-les-10-bonnes-raisons-pour-venir-au-liban"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2016/09/Beyrouth/EXPAT.jpg&amp;w=140&amp;h=90&amp;zc=1" width="140" height="90" title="EXPAT - Les 10 bonnes raisons pour venir au Liban" alt="" /></a></div>
				<div class="allmode_info">
						<span class="allmode_category">Beyrouth - Communauté</span>
					</div>
				<h3 class="allmode_title"><a href="/beyrouth/communaute/253623-expat-les-10-bonnes-raisons-pour-venir-au-liban">EXPAT - Les 10 bonnes raisons pour venir au Liban</a>
					</h3>
				<div class="allmode_text">« Les Italiens sont des Français de bonne humeur », disait Jean Cocteau. Dans le même esprit, on pourrait dire que les Libanais sont des&hellip;</div>
			</article>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/beyrouth/2013-11-20-08-55-52/actualite/268972-emmanuel-macron-accueil-presidentiel-a-beyrouth"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/01/Beyrouth/16326355_10154569784388197_1589940620_o.jpg&amp;w=140&amp;h=90&amp;zc=1" width="140" height="90" title="EMMANUEL MACRON – Accueil présidentiel à Beyrouth" alt="" /></a></div>
				<div class="allmode_info">
						<span class="allmode_category">Beyrouth - Actualité</span>
					</div>
				<h3 class="allmode_title"><a href="/beyrouth/2013-11-20-08-55-52/actualite/268972-emmanuel-macron-accueil-presidentiel-a-beyrouth">EMMANUEL MACRON – Accueil présidentiel à Beyrouth</a>
					</h3>
				<div class="allmode_text">En déplacement au Liban, le troisième homme de l’élection présidentielle a développé lundi sa vision de la France, du Moyen-Orient et du&hellip;</div>
			</article>
		<div class="allmode_clear"></div>
	<article class="allmode_topitem">
				<div class="allmode_img"><a href="/dubai/communaute/portraits-expat/268036-maitre-pierre-yves-lucas-la-france-a-des-atouts-incroyables-et-on-a-tous-a-y-gagner"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/01/Dubai/PORTRAIT%20PY.jpg&amp;w=140&amp;h=90&amp;zc=1" width="140" height="90" title="MAITRE PIERRE-YVES LUCAS – « La France a des atouts incroyables  et on a tous à y gagner»" alt="" /></a></div>
				<div class="allmode_info">
						<span class="allmode_category">Dubai - Portraits d'expat</span>
					</div>
				<h3 class="allmode_title"><a href="/dubai/communaute/portraits-expat/268036-maitre-pierre-yves-lucas-la-france-a-des-atouts-incroyables-et-on-a-tous-a-y-gagner">MAITRE PIERRE-YVES LUCAS – « La France a des atouts incroyables  et on a tous à&hellip;</a>
					</h3>
				<div class="allmode_text">Maître Pierre-Yves Lucas, avocat installé à Dubaï, est spécialisé dans la rédaction de contrats et dans les montages juridiques relatifs à&hellip;</div>
			</article>
</div>
</div>
                </div>	
                <div id="block6">
                </div>	
                <div id="block7">
                </div>		
                <div id="block8">
                    <div id="block8left">
                    </div>
                    <div id="block8right">
                    </div>
                </div>
                <div id="block9">
                </div>				
                <div id="block10">
					                    <h5><img src="http://www.lepetitjournal.com/templates/lepetitjournal/images/streepjes-groen.jpg" border="0" />Expat</h5><div id="btcontentslider4204" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">
			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:50%" >
				<div class="bt-inner">
										<a class="bt-title" target="_parent"
						title="PIERRE-EMMANUEL LARGERON - Violoniste et chef d’orchestre, lauréat  « meilleur espoir »"
						href="/expat/portraits-expat/273096-portrait-pierre-emmanuel-largeron-violoniste-et-chef-d-orchestre-laureat-meilleur-espoir"> PIERRE-EMMANUEL LARGERON - Violoniste et chef d’orchestre, lauréat  « meilleur espoir... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="PIERRE-EMMANUEL LARGERON - Violoniste et chef d’orchestre, lauréat  « meilleur espoir »" href="/expat/portraits-expat/273096-portrait-pierre-emmanuel-largeron-violoniste-et-chef-d-orchestre-laureat-meilleur-espoir">
						<img class="hovereffect" src="http://jobs.lepetitjournal.com/cache/mod_bt_contentslider/e3afec80d0b6efdf2710c661f0b7643b-Pierre Emmanuel Largeron UNE.jpg" alt="PIERRE-EMMANUEL LARGERON - Violoniste et chef d’orchestre, lauréat  « meilleur espoir »"  style="width:300px;" title="PIERRE-EMMANUEL LARGERON - Violoniste et chef d’orchestre, lauréat  « meilleur espoir »" />
					</a>
					</div>
										<div class="bt-introtext">
					<br />
Expatrié au Royaume-Uni, Pierre-Emmanuel Largeron, 26 ans, se voit décerner le Trophée « Jeune espoir » des Français de l’étranger. Créés par le Lepetitjournal.com, ces prix récompensent des projets exceptionnels ou des engagements forts de Français hors de l’Hexagone et mettent en lumière la diversité de ces aventures humaines. Voici le parcours de ce jeune violoniste et prodige.<br />
					</div>
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:50%" >
				<div class="bt-inner">
										<a class="bt-title" target="_parent"
						title="NICOLAS VADOT – Le dessin : un formidable moyen de rappeler aux adultes qu’ils ont été des enfants !"
						href="/expat/portraits-expat/272300-nicolas-vadot-le-dessin-un-formidable-moyen-de-rappeler-aux-adultes-qu-ils-ont-ete-des-enfants"> NICOLAS VADOT – Le dessin : un formidable moyen de rappeler aux... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="NICOLAS VADOT – Le dessin : un formidable moyen de rappeler aux adultes qu’ils ont été des enfants !" href="/expat/portraits-expat/272300-nicolas-vadot-le-dessin-un-formidable-moyen-de-rappeler-aux-adultes-qu-ils-ont-ete-des-enfants">
						<img class="hovereffect" src="http://jobs.lepetitjournal.com/cache/mod_bt_contentslider/395dbe330aff7a6ecb90eb739eca1d08-Capture decran 2017-03-08 a 17.20.41.png" alt="NICOLAS VADOT – Le dessin : un formidable moyen de rappeler aux adultes qu’ils ont été des enfants !"  style="width:300px;" title="NICOLAS VADOT – Le dessin : un formidable moyen de rappeler aux adultes qu’ils ont été des enfants !" />
					</a>
					</div>
										<div class="bt-introtext">
					Esprit libre, intellectuel revendiqué et revendicateur, Nicolas Vadot et son trait épuré, inspiré de Hergé, ne laissent pas indifférent. Avec l’aide de ses crayons, il se fait la tête au carré pour faire réfléchir sur les injustices et les absurdités de notre temps. Portrait du dessinateur franco-britannico-australien qui dessine nuit et jour depuis qu’il a quitté les bancs du lycée français de Bruxelles.<br />
					</div>
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>
		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:50%" >
				<div class="bt-inner">
										<a class="bt-title" target="_parent"
						title="TROPHÉE DES FRANÇAIS DE L’ÉTRANGER 2017 – Soirée de gala sous les ors de la République"
						href="/expat/vie-quotidienne/273153-trophee-des-francais-de-l-etranger-2017-soiree-de-gala-sous-les-ors-de-la-republique"> TROPHÉE DES FRANÇAIS DE L’ÉTRANGER 2017 – Soirée de gala sous les... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="TROPHÉE DES FRANÇAIS DE L’ÉTRANGER 2017 – Soirée de gala sous les ors de la République" href="/expat/vie-quotidienne/273153-trophee-des-francais-de-l-etranger-2017-soiree-de-gala-sous-les-ors-de-la-republique">
						<img class="hovereffect" src="http://jobs.lepetitjournal.com/cache/mod_bt_contentslider/5053140c7430fad14167d5a4dd3b3109-Capture decran 2017-03-08 a 17.25.33.png" alt="TROPHÉE DES FRANÇAIS DE L’ÉTRANGER 2017 – Soirée de gala sous les ors de la République"  style="width:300px;" title="TROPHÉE DES FRANÇAIS DE L’ÉTRANGER 2017 – Soirée de gala sous les ors de la République" />
					</a>
					</div>
										<div class="bt-introtext">
					À l’occasion  de la cinquième édition des Trophées des Français de l’étranger, près de 300 personnes étaient réunies au Quai d’Orsay. Séances photos, cocktail et interviews étaient au programme pour nos 7 lauréats qui ont tous reçu leurs prix à cette occasion. Députés, et sénateurs avaient également fait le déplacement aux côtés de Matthias Fekl, Secrétaire d’État chargé des Français de l’étranger.<br />
					</div>
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:50%" >
				<div class="bt-inner">
										<a class="bt-title" target="_parent"
						title="ADRIEN BOUILLOT - Devenir le leader de l’éducation à distance en Afrique"
						href="/expat/portraits-expat/271988-adrien-bouillot-devenir-le-leader-de-l-education-a-distance-en-afrique"> ADRIEN BOUILLOT - Devenir le leader de l’éducation à distance en Afrique... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="ADRIEN BOUILLOT - Devenir le leader de l’éducation à distance en Afrique" href="/expat/portraits-expat/271988-adrien-bouillot-devenir-le-leader-de-l-education-a-distance-en-afrique">
						<img class="hovereffect" src="http://jobs.lepetitjournal.com/cache/mod_bt_contentslider/693ae2fbbc3e4ee766fedbf08497ea61-Capture dcran 2017-02-24  17.21.35.png" alt="ADRIEN BOUILLOT - Devenir le leader de l’éducation à distance en Afrique"  style="width:300px;" title="ADRIEN BOUILLOT - Devenir le leader de l’éducation à distance en Afrique" />
					</a>
					</div>
										<div class="bt-introtext">
					Voilà deux ans qu’Adrien Bouillot s’est installé au Ghana pour créer Chalkboard Education, une plateforme d’éducation à distance pour les universités ghanéennes qui leur permet d’offrir des cursus diplômants aux étudiants qui n’ont pas la possibilité de se rendre sur le campus. Adrien est le lauréat du Trophée CNED éducation des Français de l’étranger.<br />
					</div>
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>
		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>
<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(4204);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://jobs.lepetitjournal.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 10000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>
                </div>	
                <div id="block11">
					                    <h5><img src="http://www.lepetitjournal.com/templates/lepetitjournal/images/streepjes-groen.jpg" border="0" />Expat - Emploi</h5><div class="allmode_box allmode-default alaune">
<div class="allmode_topbox">
	<article class="allmode_topitem">
				<h1 class="allmode_title">
		<a href="/expat-emploi/accueil/articles/270157-emploi-comment-trouver-du-travail-a-l-etranger">EMPLOI – Comment trouver du travail à l’étranger ?</a></h1>
				<div class="allmode_img"><a href="/expat-emploi/accueil/articles/270157-emploi-comment-trouver-du-travail-a-l-etranger"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/02/Capture%20dcran%202017-02-06%20%2014.38.04.png&amp;w=200&amp;h=120&amp;zc=1" width="200" height="120" alt="" /></a></div>
				<div class="allmode_text">D’un pays à un autre, la façon que nous avons de démarcher une entreprise, ou bien de nous présenter lors d’un entretien d’embauche varie. Il faut donc s’adapter et surtout apprendre à maitriser certaines subtilités, si l’on souhaite séduire un recruteur.Quelle forme doit prendre mon CV en Allemagne ? Quelles questions ne doit-on jamais aborder lors d’un entretien aux Etats-Unis ? Ces pratiques fluctuent en fonction du pays mais partout, l’art du réseau prédomine.					</div>
	</article>
	<article class="allmode_topitem">
				<h1 class="allmode_title">
		<a href="/expat-emploi/accueil/articles/271181-mobilite-les-francais-ces-salaries-qui-n-auraient-pas-la-bougeotte">MOBILITÉ – Les Français, ces salariés qui n’auraient pas la bougeotte</a></h1>
				<div class="allmode_img"><a href="/expat-emploi/accueil/articles/271181-mobilite-les-francais-ces-salaries-qui-n-auraient-pas-la-bougeotte"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/02/Capture%20dcran%202017-02-16%20%2015.19.01.png&amp;w=200&amp;h=120&amp;zc=1" width="200" height="120" alt="" /></a></div>
				<div class="allmode_text">Les Français ont-ils envie d’aller voir ailleurs et de se diriger vers d’autres contrées ? Ou au contraire sont-ils satisfaits de rester en France, agissant ainsi à contre-pied de leurs voisins européens ?					</div>
	</article>
</div>
</div>
                </div>	
                <div id="block12">
					                    <h5><img src="http://www.lepetitjournal.com/templates/lepetitjournal/images/streepjes-groen.jpg" border="0" />Expat - Politique</h5><div class="allmode_box allmode-default alaune">
<div class="allmode_topbox">
	<article class="allmode_topitem">
				<h1 class="allmode_title">
		<a href="/expat-politique/francophonie/273369-semaine-de-la-francophonie-celebrons-le-francais">SEMAINE DE LA FRANCOPHONIE – Célébrons le français !</a></h1>
				<div class="allmode_img"><a href="/expat-politique/francophonie/273369-semaine-de-la-francophonie-celebrons-le-francais"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/03/Capture%20decran%202017-03-10%20a%2015.15.26.png&amp;w=200&amp;h=120&amp;zc=1" width="200" height="120" alt="" /></a></div>
				<div class="allmode_text">Chaque année, la Semaine de la langue française et de la Francophonie est le rendez-vous incontournable de tous les amoureux de notre langue. Pour cette 22ème édition l’événement met l’accent sur les nouveaux mots du numérique, et célèbre la langue de Molière sur internet. 					</div>
	</article>
	<article class="allmode_topitem">
				<h1 class="allmode_title">
		<a href="/expat-politique/2013-01-14-14-01-21/francais-de-l-etranger/273287-suppression-du-vote-electronique-deni-de-democratie-ou-mesure-de-bon-sens-les-reactions">SUPPRESSION DU VOTE ELECTRONIQUE – "Déni de démocratie" ou mesure de bon sens ? Les réactions</a></h1>
				<div class="allmode_img"><a href="/expat-politique/2013-01-14-14-01-21/francais-de-l-etranger/273287-suppression-du-vote-electronique-deni-de-democratie-ou-mesure-de-bon-sens-les-reactions"><img src="http://www.lepetitjournal.com//modules/mod_raxo_allmode/tools/tb.php?src=http://www.lepetitjournal.com/images/stories/2017/03/International/Carte_electorale_Vote_France.JPG&amp;w=200&amp;h=120&amp;zc=1" width="200" height="120" alt="" /></a></div>
				<div class="allmode_text">Un "déni de démocratie", un "coup politique"… La suppression du vote électronique par le gouvernement aux Législatives, à quelques semaines du scrutin, par crainte de cyberattaques ne passe pas auprès de certains élus des Français de l’étranger.					</div>
	</article>
</div>
</div><h5><img src="http://www.lepetitjournal.com/images/stories/2013/11/Inter/purple.bmp" border="0" alt="" />Magazine</h5><div id="btcontentslider4397" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">
			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:50%" >
				<div class="bt-inner">
										<a class="bt-title" target="_parent"
						title="STÉPHANIE GICQUEL - L’exploratrice qui traversa l’Antarctique"
						href="/international/france-monde/mag/273533-interview-stephanie-gicquel-l-exploratrice-qui-traversa-l-antarctique"> STÉPHANIE GICQUEL - L’exploratrice qui traversa l’Antarctique </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="STÉPHANIE GICQUEL - L’exploratrice qui traversa l’Antarctique" href="/international/france-monde/mag/273533-interview-stephanie-gicquel-l-exploratrice-qui-traversa-l-antarctique">
						<img class="hovereffect" src="http://www.lepetitjournal.com/cache/mod_bt_contentslider/028c9964eda2fd933ebd7c80fa5e6cef-Expo Across Antarctica 4.png" alt="STÉPHANIE GICQUEL - L’exploratrice qui traversa l’Antarctique"  style="width:300px;" title="STÉPHANIE GICQUEL - L’exploratrice qui traversa l’Antarctique" />
					</a>
					</div>
										<div class="bt-introtext">
					2045 kilomètres, 74 jours, -50°C. Trois nombres pour résumer l’incroyable expédition Across Antarctica réalisée en 2014 par Stéphanie GICQUEL et son mari. Entre record mondial, conditions extrêmes et dépassement de soi, ils sont devenus les 25ème et 26ème explorateurs à avoir traversé l’Antarctique en ski. Environ deux ans plus tard, lepetitjournal.com a rencontré cette avocate française énergique, qui revient sur son expérience unique. Retour su...					</div>
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:50%" >
				<div class="bt-inner">
										<a class="bt-title" target="_parent"
						title="THE KID TROTTER – La globe-trotter attitude pour éducation"
						href="/international/france-monde/mag/272572-the-kid-trotter"> THE KID TROTTER – La globe-trotter attitude pour éducation </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="THE KID TROTTER – La globe-trotter attitude pour éducation" href="/international/france-monde/mag/272572-the-kid-trotter">
						<img class="hovereffect" src="http://www.lepetitjournal.com/cache/mod_bt_contentslider/084acd7e52e70671474722d100775adb-Kid Trotter NC.jpg" alt="THE KID TROTTER – La globe-trotter attitude pour éducation"  style="width:300px;" title="THE KID TROTTER – La globe-trotter attitude pour éducation" />
					</a>
					</div>
										<div class="bt-introtext">
					Ouvrir les enfants au monde, aux autres cultures, c'est leur permettre d'être plus conscients et plus tolérants.<br />
					</div>
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>
		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:50%" >
				<div class="bt-inner">
										<a class="bt-title" target="_parent"
						title="NOVASTAN - Quand Astana devient encore plus futuriste sous l’objectif d’un photographe français"
						href="/international/france-monde/mag/272615-novastan-quand-astana-devient-encore-plus-futuriste-sous-l-objectif-d-un-photographe-francais"> NOVASTAN - Quand Astana devient encore plus futuriste sous l’objectif d’un photographe... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="NOVASTAN - Quand Astana devient encore plus futuriste sous l’objectif d’un photographe français" href="/international/france-monde/mag/272615-novastan-quand-astana-devient-encore-plus-futuriste-sous-l-objectif-d-un-photographe-francais">
						<img class="hovereffect" src="http://www.lepetitjournal.com/cache/mod_bt_contentslider/8cfef9f7416f9d2e0b72a943e8526b34-Capture decran 2017-03-03 a 09.49.02.png" alt="NOVASTAN - Quand Astana devient encore plus futuriste sous l’objectif d’un photographe français"  style="width:300px;" title="NOVASTAN - Quand Astana devient encore plus futuriste sous l’objectif d’un photographe français" />
					</a>
					</div>
										<div class="bt-introtext">
					Le photographe français Jean-François Rauzier a décidé de poser ses valises à Astana, la capitale kazakhe. Reconnu pour son concept d’Hyperphoto, qui transforme les espaces urbains à l’aide de montages irréels, il a tenté de sublimer une ville présentée comme morte pour les Kazakhs. Interview.<br />
					</div>
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:50%" >
				<div class="bt-inner">
										<a class="bt-title" target="_parent"
						title="JÉRÔME COMMANDEUR – Aux commandes... des César"
						href="/international/france-monde/mag/271750-jerome-commandeur-appelez-le-maitre-de-ceremonie-des-cesar"> JÉRÔME COMMANDEUR – Aux commandes... des César </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="JÉRÔME COMMANDEUR – Aux commandes... des César" href="/international/france-monde/mag/271750-jerome-commandeur-appelez-le-maitre-de-ceremonie-des-cesar">
						<img class="hovereffect" src="http://www.lepetitjournal.com/cache/mod_bt_contentslider/9526c53f04e91fc4bcff2dbe4c564ed3-Capture dcran 2017-02-22  17.55.24.png" alt="JÉRÔME COMMANDEUR – Aux commandes... des César"  style="width:300px;" title="JÉRÔME COMMANDEUR – Aux commandes... des César" />
					</a>
					</div>
										<div class="bt-introtext">
					De Commandeur à commandant il n’y a qu’un pas. Pas étonnant alors qu’on entende souvent l’humoriste répondre "commandant de bord" quand on lui demande ce qu’il aurait aimé faire quand il était petit. Et même s’il n’a pas tout à fait réalisé son rêve d’enfant, que Jérôme Commandeur se rassure… Tout semble lui sourire ces dernières années. De la scène au cinéma en passant par la réalisation, sans oublier l’animation de la 42ème Cérémonie des César ...					</div>
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>
		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>
<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(4397);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.lepetitjournal.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 10000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>
                </div>	
                <div id="block13">
                </div>	
		        <!-- ---- MODULES RUBRIQUES INTERNATIONAL ---- -->
                <div class="encartsline">
                    <div id="encart1" class="encarts">
                    </div>
                    <div id="encart2" class="encarts">
                    </div>
                    <div id="encart3" class="encarts">
                    </div>				
                </div>
                <div class="encartsline">
                    <div id="encart4" class="encarts">
                    </div>
                    <div id="encart5" class="encarts">
                    </div>
                    <div id="encart6" class="encarts">
                    </div>				
                </div>
                <div class="encartsline">
                    <div id="encart7" class="encarts">
                    </div>
                    <div id="encart8" class="encarts">
                    </div>
                    <div id="encart9" class="encarts">
                    </div>				
                </div>
                <div class="encartsline">
                    <div id="encart10" class="encarts">
                    </div>
                    <div id="encart11" class="encarts">
                    </div>
                    <div id="encart12" class="encarts">
                    </div>				
                </div>	
                <div class="encartsline">
                    <div id="encart13" class="encarts">
                    </div>
                    <div id="encart14" class="encarts">
                    </div>
                    <div id="encart15" class="encarts">
                    </div>				
                </div>
                <div class="encartsline">
                    <div id="encart16" class="encarts">
                    </div>
                    <div id="encart17" class="encarts">
                    </div>
                    <div id="encart18" class="encarts">
                    </div>				
                </div>
            </div>
            <div id="right">
                <div id="rblock1">
					                    <script>
  (function() {
    var cx = '005443894299280315897:vbr2we1vzua';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search><div id="abonnezvous" style="width: 300px; boder=1px; background-color: #E7E7E7; border-color=#dddddd; border-radius: 2px; box-shadow: 0px 2px 2px rgba(0, 0, 0, 0.3); clear: both; display: table; margin-bottom: 15px;">
<p class="abonnezvous" style="padding-top: 10px;">     Abonnez-vous gratuitement à la newsletter</p>
<form id="_form_4233" style="width: 300px;" action="http://idm3.idmailing.net/proc.php" method="post" enctype="multipart/form-data" accept-charset="UTF-8"><input type="hidden" name="f" value="4233" /> <input type="hidden" name="s" value="" /> <input type="hidden" name="c" value="0" /> <input type="hidden" name="m" value="0" /> <input type="hidden" name="act" value="sub" /> <input id="email" class="nlmail" style="width: 90%; display: block; margin-bottom: 0px; z-index: 1; position: relative; -moz-box-sizing: border-box; margin-left: 15px; height: 25px; font-size: 12px;" type="text" name="email" /><select id="FormValue_ListID1" class="nlville" style="width: 90%; display: inline; margin-bottom: 10px; z-index: 1; position: relative; -moz-box-sizing: border-box; margin-left: 15px; height: 25px; font-size: 12px;" name="nlbox[]" onchange="jQuery('#PubValue_ListID1').val(jQuery('#FormValue_ListID1 option:selected').data('pub'));">
<option selected="selected" disabled="disabled">Votre édition</option>
<option value="132" data-pub="133">Alger</option>
<option value="135" data-pub="134">Athènes</option>
<option value="137" data-pub="136">Auckland</option>
<option value="143" data-pub="138">Bangkok</option>
<option value="169" data-pub="140">Barcelone</option>
<option value="205" data-pub="141">Berlin</option>
<option value="852" data-pub="853">Beyrouth</option>
<option value="720" data-pub="721">Birmanie</option>
<option value="633" data-pub="634">Brisbane</option>
<option value="206" data-pub="142">Bucarest</option>
<option value="207" data-pub="144">Budapest</option>
<option value="208" data-pub="875">Buenos Aires</option>
<option value="209" data-pub="145">Cambodge</option>
<option value="210" data-pub="146">Casablanca</option>
<option value="211" data-pub="147">Cologne</option>
<option value="604" data-pub="605">Cotonou</option>
<option value="648" data-pub="649">Dakar</option>
<option value="212" data-pub="148">Dubai</option>
<option value="166" data-pub="149">Dublin</option>
<option value="131" data-pub="892">Edition Internationale</option>
<option value="213" data-pub="247">Francfort</option>
<option value="584" data-pub="585">Haïti</option>
<option value="214" data-pub="150">Hambourg</option>
<option value="953" data-pub="954">Heidelberg Mannheim</option>
<option value="215" data-pub="151">Ho Chi Minh Ville</option>
<option value="216" data-pub="152">Hong Kong</option>
<option value="217" data-pub="153">Istanbul</option>
<option value="854" data-pub="855">Jakarta</option>
<option value="218" data-pub="154">Johannesbourg</option>
<option value="219" data-pub="155">Kuala Lumpur</option>
<option value="220" data-pub="156">Le Caire</option>
<option value="221" data-pub="157">Le Cap</option>
<option value="93" data-pub="158">Lisbonne</option>
<option value="222" data-pub="159">Londres</option>
<option value="499" data-pub="500">Luxembourg</option>
<option value="223" data-pub="160">Madrid</option>
<option value="375" data-pub="376">Manille</option>
<option value="98" data-pub="161">Melbourne</option>
<option value="224" data-pub="873">Mexico</option>
<option value="225" data-pub="162">Milan</option>
<option value="226" data-pub="163">Montréal</option>
<option value="228" data-pub="164">Munich</option>
<option value="1034" data-pub="1035">Nouvelle Calédonie</option>
<option value="229" data-pub="165">Pékin</option>
<option value="230" data-pub="167">Perth</option>
<option value="231" data-pub="168">République Dominicaine</option>
<option value="232" data-pub="170">Rio de Janeiro</option>
<option value="233" data-pub="171">Rome</option>
<option value="591" data-pub="592">San Salvador</option>
<option value="234" data-pub="172">Santiago</option>
<option value="236" data-pub="173">Sao Paulo</option>
<option value="237" data-pub="174">Shanghai</option>
<option value="238" data-pub="175">Singapour</option>
<option value="284" data-pub="285">Stockholm</option>
<option value="239" data-pub="176">Sydney</option>
<option value="830" data-pub="831">Téhéran</option>
<option value="288" data-pub="183">Tel Aviv</option>
<option value="235" data-pub="177">Tokyo</option>
<option value="240" data-pub="178">Toronto</option>
<option value="241" data-pub="179">Tunis</option>
<option value="242" data-pub="180">Turin</option>
<option value="243" data-pub="181">Valence</option>
<option value="244" data-pub="182">Varsovie</option>
<option value="586" data-pub="587">Zurich</option>
</select>
<div style="display: block; margin-bottom: 15px; z-index: 1; position: relative; -moz-box-sizing: border-box; margin-left: 15px; font-size: 12px;"><input id="PubValue_ListID1" type="checkbox" name="nlbox[]" value="" /> <em>J’accepte de recevoir des offres ciblées des partenaires de Lepetitjournal.com</em></div>
<input id="FormButton_Subscribe" class="nlok" style="display: block; z-index: 1; -moz-box-sizing: border-box; height: 28px; width: 90%; border: 1px solid #2f5bb7; color: #ffffff; text-shadow: 0px 1px rgba(0, 0, 0, 0.3); background-color: #4d90fe; background-image: -moz-linear-gradient(center top , #4d90fe, #357ae8); border-radius: 3px; margin-left: 15px; position: relative; margin-bottom: 10px; font-size: 14px;" type="submit" name="FormButton_Subscribe" value="Inscription" /></form></div>
                </div>
                <div id="admeteo">
                    <div id="adleft">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1036);
// ]]> -->
</script>
                    </div>
                    <div id="adright">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1037);
// ]]> -->
</script>
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1176);
// ]]> -->
</script>
                    </div>		
                </div>
                <div id="ephemeride">
                    <div class="newsflash">
<p><a href="http://www.lepetitjournal.com/international/france-monde/ouvrir-une-edition" target="_blank"><img src="http://www.lepetitjournal.com/images/stories/2016/12/Le-Caire/prospectionpartenairelecaire.jpg" border="0" alt="" /></a><br /><span>Lepetitjournal.com cherche son partenaire sur Le Caire. L’édition locale présente de fortes perspectives de développement. Votre rôle sera d’assurer la production d’un contenu éditorial de qualité, maintenir le lien avec la communauté française et promouvoir le journal sur place auprès des lecteurs et annonceurs.</span><strong> <br />Rejoignez un concept unique</strong><span> et bénéficiez du soutien d’un réseau international. Merci d’envoyer CV et lettre de motivation à </span><a href="mailto:redaclpj@gmail.com" target="_blank">redaclpj@gmail.com</a></p>
</div>
                </div>
                                <div id="rblock2">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1029);
// ]]> -->
</script>
                </div>
                <div id="rblock3">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1231);
// ]]> -->
</script>
                </div>
                <div id="rblock4">
					                    <h5><img src="http://www.lepetitjournal.com/templates/lepetitjournal/images/streepjes-blauw.jpg" border="0" />Le Caire en bref</h5><div class="allmode_box allmode-default editionenbref">
<div class="allmode_itemsbox">
	<article class="allmode_item">
				<h3 class="allmode_title">
				<a href="/le-caire/accueil/breves/266975-vol-ms804-restitution-des-victimes-a-leurs-familles">VOL MS804 - Restitution des victimes à leurs familles</a></h3>
	</article>
	<article class="allmode_item">
				<h3 class="allmode_title">
				<a href="/le-caire/accueil/breves/262265-genocide-armeinien-delegation-de-la-cheredo-et-membres-du-senat-reunits-en-egypte">GENOCIDE ARMENIEN – Délégation de la Cheredo et membres du Sénat réunis en Egypte</a></h3>
	</article>
	<article class="allmode_item">
				<h3 class="allmode_title">
				<a href="/le-caire/accueil/breves/262249-reunion-interparlementaire-six-membres-de-la-delegation-du-parlement-europeen-sont-en-visite-au-caire">REUNION INTERPARLEMENTAIRE – Six membres de la délégation du Parlement européen sont en visite au Caire</a></h3>
	</article>
	<article class="allmode_item">
				<h3 class="allmode_title">
				<a href="/le-caire/accueil/breves/262027-fiancailles-d-enfants-l-histoire-de-omar-et-gharam-fait-scandale">FIANÇAILLES D'ENFANTS – L'histoire d'Omar et Gharam fait scandale</a></h3>
	</article>
	<article class="allmode_item">
				<h3 class="allmode_title">
				<a href="/le-caire/accueil/breves/260117-tensions-l-arabie-saoudite-et-l-egypte-en-desaccord">TENSIONS – L’Arabie Saoudite et l’Egypte en désaccord</a></h3>
	</article>
	<article class="allmode_item">
				<h3 class="allmode_title">
				<a href="/le-caire/accueil/breves/254753-beach-volley-egypte-allemagne-jo">BEACH-VOLLEY – Le duo égyptien et allemand, un symbole d’unité aux JO</a></h3>
	</article>
</div>
</div><p><link href="/expat-guide/_includes/styles/includes.css" rel="stylesheet" type="text/css"/>
<DIV class="title-inc"><A class="bpTxt3" href="http://www.lepetitjournal.com/expat-guide/le-caire/annuaire/" target="_blank">ANNUAIRE EXPAT</A></DIV>
<DIV class=listItems>
		<DIV style="float:right; padding-right:10px;">
		<A href="http://www.lepetitjournal.com/expat-guide/le-caire/annuaire/" target="_blank" class="bpTxt2">
		Voir toutes les adresses</A>
	</DIV>
</DIV>
<br/><br/>
</p>
                </div>
                <div id="adbuts">
                    <div id="adbleft">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1033);
// ]]> -->
</script>
                    </div>
                    <div id="adbright">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1034);
// ]]> -->
</script>
                    </div>	
                </div>
                <div id="rblock5">
					                    <p><link href="/expat-guide/_includes/styles/includes.css" rel="stylesheet" type="text/css"/>
<DIV class="title-inc" style="border:1px solid #CCCCCC; border-bottom:none;"><A class="bpTxt3" href="http://www.lepetitjournal.com/expat-guide/le-caire/agenda/" target="_blank">AGENDA</A></DIV>
<DIV class=pb_content>
	<P>
		</P>
	<P><A href="http://www.lepetitjournal.com/expat-guide/le-caire/agenda/" target="_blank" class="bpTxt2">
    	Voir tous les &eacute;v&egrave;nements</A></P><BR>
</DIV>
<br/><br/>
</p>
                </div>
                <div id="rblock6">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1030);
// ]]> -->
</script>
                </div>		
                <div id="rblock7">
					                    <p><link href="/expat-guide/_includes/styles/includes.css" rel="stylesheet" type="text/css"/>
<DIV class="title-inc"><A class="bpTxt3" href="http://www.lepetitjournal.com/expat-guide/le-caire/annonces/" target="_blank">PETITES ANNONCES</A></DIV>
<DIV class=listItems>
		<DIV style="float:right; padding-right:10px;">
		<A href="http://www.lepetitjournal.com/expat-guide/le-caire/annonces/" target="_blank" class="bpTxt2">
		Voir toutes les annonces</A>
	</DIV>
</DIV>
<br/><br/>
</p>
                </div>		
                <div id="rblock8">
					                    <div class="fb-like-box" data-href="http://www.facebook.com/LPJLeCaire" data-width="292" data-show-faces="true" data-stream="false" data-header="true"> </div>
                </div>		
                <div id="rblock9">
<script type="text/javascript">
<!--// <![CDATA[
    OA_show(1393);
// ]]> -->
</script>
	<div style="direction: ltr; text-align: left ! important"  class="feed">
				<h4>
					<a href="http://www.rfi.fr/moyen-orient/rss" target="_blank">
					Moyen-orient-RFI</a>
				</h4>
			<ul class="newsfeed">
							<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.rfi.fr/moyen-orient/20170313-activiste-britannique-pro-boycott-interdit-entrer-le-territoire-israelien?ns_campaign=automatique_rss&amp;ns_source=lepetitjournal&amp;ns_mchannel=partenariat&amp;ns_linkname=editorial&amp;aef_campaign_ref=partage_aef&amp;aef_campaign_date=2017-03-13" target="_blank">
					Un activiste britannique pro-boycott interdit d’entrer sur le territoire israélien</a>
					</h5>								</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.rfi.fr/moyen-orient/20170313-le-fils-roi-arabie-saoudite-rend-visite-donald-trump?ns_campaign=automatique_rss&amp;ns_source=lepetitjournal&amp;ns_mchannel=partenariat&amp;ns_linkname=editorial&amp;aef_campaign_ref=partage_aef&amp;aef_campaign_date=2017-03-13" target="_blank">
					Le fils du roi d’Arabie saoudite rend visite à Donald Trump</a>
					</h5>								</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.rfi.fr/moyen-orient/20170313-israel-loi-facebook-fait-craindre-derives?ns_campaign=automatique_rss&amp;ns_source=lepetitjournal&amp;ns_mchannel=partenariat&amp;ns_linkname=editorial&amp;aef_campaign_ref=partage_aef&amp;aef_campaign_date=2017-03-13" target="_blank">
					Israël: la «loi Facebook» fait craindre des dérives</a>
					</h5>								</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.rfi.fr/moyen-orient/20170312-syrie-fatah-al-cham-revendique-attaques-anti-chiites-damas?ns_campaign=automatique_rss&amp;ns_source=lepetitjournal&amp;ns_mchannel=partenariat&amp;ns_linkname=editorial&amp;aef_campaign_ref=partage_aef&amp;aef_campaign_date=2017-03-12" target="_blank">
					Syrie: Fatah al-Cham revendique les attaques anti-chiites de Damas</a>
					</h5>								</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.rfi.fr/moyen-orient/20170312-jordanie-soldat-ayant-tue-sept-ecolieres-israeliennes-libere-emoi-israel?ns_campaign=automatique_rss&amp;ns_source=lepetitjournal&amp;ns_mchannel=partenariat&amp;ns_linkname=editorial&amp;aef_campaign_ref=partage_aef&amp;aef_campaign_date=2017-03-12" target="_blank">
					Jordanie: un soldat ayant tué sept écolières israéliennes libéré, émoi en Israël</a>
					</h5>								</li>
							</ul>
	</div>
                </div>		
                <div id="rblock10">
                </div>					
            </div>	
        </div>	
        <footer>
            <div id="footer1">
				                <div class="footerleft">
<h5>NEWSLETTER</h5>
<h6><a href="http://www.lepetitjournal.com/international/france-monde/recevez-nos-newsletters">Recevez nos newsletters</a></h6>
<h6><a href="http://www.lepetitjournal.com/international/france-monde/probleme-newsletter">Problème newsletter</a></h6>
<h6> </h6>
</div>
<div class="footermid">
<h5>A PROPOS DE NOUS</h5>
<h6><a href="http://www.lepetitjournal.com/international/france-monde/contactez-nous">Contactez nous</a></h6>
<h6><a href="http://www.lepetitjournal.com/international/france-monde/ouvrir-une-edition">Ouvrir une édition</a></h6>
<h6><a href="http://www.lepetitjournal.com/international/france-monde/annonceurs">Annonceurs</a></h6>
<h6><a href="http://www.lepetitjournal.com/international/france-monde/mentions-legales" target="_blank">Mentions légales</a></h6>
</div>
<div class="footerright">
<h5>PARTENAIRES</h5>
<h6><a href="http://www.lepetitjournal.com/international/france-monde/espace-presse">Espace presse</a></h6>
<h6><a href="http://www.lepetitjournal.com/pages-annexes/58556-espace-partenaires.html">Espace partenaires</a></h6>
</div>
            </div>
            <div id="footer2">
                                <a style="font-size:0.1px;color:#fff" href="http://sms1amour.blogspot.com/2015/01/sms-joyeux-anniversaire.html" >Joyeux anniversaire</a>
                                <a style="font-size:0.1px;color:#fff" href="http://sms1amour.blogspot.com/2016/01/poeme-d-amour-pour-lui.html" >poeme d amour</a>
                                <a style="font-size:0.1px;color:#fff" href="http://sms1amour.blogspot.com/2015/06/phrase-damour.htmll" >phrase d amour</a>
                                <a style="font-size:0.1px;color:#fff" href="http://sms1amour.blogspot.com/" >message d amour</a>
                                <a style="font-size:0.1px;color:#fff" href="http://sms1amour.blogspot.com/2016/01/mot-d-amour-pour-elle.html" >mot d amour</a>
                                <a style="font-size:0.1px;color:#fff" href="http://sms1amour.blogspot.com/2015/01/les-meilleurs-sms-damour-2015.html" >sms d amour</a>
                                <a style="font-size:0.1px;color:#fff" href="https://mforts.blogspot.com/2015/06/citations-sur-la-vie.html" >citation sur la vie</a>
                                <a style="font-size:0.1px;color:#fff" href="https://frase-de-vida.blogspot.com/2015/07/frases-bonitas-de-la-vida-frases-celebre.html" >frases bonitas</a>
                                <a style="font-size:0.1px;color:#fff" href="https://cuckhoowebdesign.com/" >Annapolis web design</a>
                                <a style="font-size:0.1px;color:#fff" href="https://cuckhoowebdesign.com/annapolis-website-design" >web design annapolis</a>
                                <a style="font-size:0.1px;color:#fff" href="https://www.frasescelebre.com" >frases de la vida</a>
				                <p>NOS EDITIONS</p>
<p><a href="http://www.lepetitjournal.com/alger">Alger </a>- <a href="http://www.lepetitjournal.com/athenes">Athenes </a>- <a href="http://www.lepetitjournal.com/auckland">Auckland </a>- <a href="http://www.lepetitjournal.com/bangkok">Bangkok </a>- <a href="http://www.lepetitjournal.com/barcelone">Barcelone </a>- <a href="http://www.lepetitjournal.com/berlin">Berlin </a>- <a href="http://www.lepetitjournal.com/beyrouth">Beyrouth -</a> <a href="http://www.lepetitjournal.com/birmanie">Birmanie - </a><a href="http://www.lepetitjournal.com/brisbane">Brisbane -</a> <a href="http://www.lepetitjournal.com/bucarest">Bucarest </a>- <a href="http://www.lepetitjournal.com/budapest">Budapest </a>- <a href="http://www.lepetitjournal.com/buenos-aires">Buenos Aires</a> - <a href="http://www.lepetitjournal.com/cambodge">Cambodge </a>- <a href="http://www.lepetitjournal.com/casablanca" target="_blank">Casablanca</a> - <a href="http://www.lepetitjournal.com/cologne">Cologne </a>- <a href="http://www.lepetitjournal.com/cotonou">Cotonou -</a><a href="http://www.lepetitjournal.com/dakar"> Dakar</a> - <a href="http://www.lepetitjournal.com/dubai">Dubaï </a>- <a href="http://www.lepetitjournal.com/dublin">Dublin </a>- <a href="http://www.lepetitjournal.com/francfort">Francfort </a>- <a href="http://www.lepetitjournal.com/haiti">Haïti -</a>  <a href="http://www.lepetitjournal.com/hambourg">Hambourg </a>- <a href="http://www.lepetitjournal.com/heidelberg-mannheim">Heidelberg-Mannheim </a>- <a href="http://www.lepetitjournal.com/hong-kong">Hong Kong</a> - <a href="http://www.lepetitjournal.com/hochiminhville">Ho Chi Minh Ville</a> -<a href="http://www.lepetitjournal.com/istanbul">Istanbul </a>- <a href="http://www.lepetitjournal.com" target="_blank">Internationale</a> -<a href="http://lepetitjournal.com/jakarta"> Jakarta</a>- <a href="http://www.lepetitjournal.com/johannesbourg">Johannesbourg </a>- <a href="http://www.lepetitjournal.com/kuala-lumpur">Kuala Lumpur</a> - <a href="http://www.lepetitjournal.com/le-caire">Le Caire</a> - <a href="http://www.lepetitjournal.com/lecap">Le Cap</a> - <a href="http://www.lepetitjournal.com/lisbonne">Lisbonne </a>- <a href="http://www.lepetitjournal.com/londres">Londres </a>- <a href="http://www.lepetitjournal.com/luxembourg">Luxembourg -</a> <a href="http://www.lepetitjournal.com/madrid">Madrid </a><a href="http://www.lepetitjournal.com/marrakech"> </a>- <a href="http://www.lepetitjournal.com/manille">Manille</a> - <a href="http://www.lepetitjournal.com/melbourne">Melbourne </a>- <a href="http://www.lepetitjournal.com/mexico">Mexico </a>- <a href="http://www.lepetitjournal.com/milan">Milan </a>- <a href="http://www.lepetitjournal.com/montreal">Montréal -</a> <a href="http://www.lepetitjournal.com/munich">Munich </a>- <a href="http://www.lepetitjournal.com/nouvelle-caledonie">Nouvelle-Calédonie </a>- <a href="http://www.lepetitjournal.com/pekin">Pékin </a>- <a href="http://www.lepetitjournal.com/perth">Perth </a>- <a href="http://www.lepetitjournal.com/republique-dominicaine">République Dominicaine</a> - <a href="http://www.lepetitjournal.com/rio-de-janeiro">Rio de Janeiro</a> - <a href="http://www.lepetitjournal.com/rome">Rome </a>- <a href="http://www.lepetitjournal.com/sansalvador">San Salvador -</a> <a href="http://www.lepetitjournal.com/santiago">Santiago </a>- <a href="http://www.lepetitjournal.com/sao-paulo">Sao Paulo</a> - <a href="http://www.lepetitjournal.com/shanghai">Shanghai </a>- <a href="http://www.lepetitjournal.com/singapour">Singapour </a>- <a href="http://www.lepetitjournal.com/stockholm" target="_blank">Stockholm</a> - <a href="http://www.lepetitjournal.com/sydney">Sydney</a> - <a href="http://www.lepetitjournal.com/teheran">Téhéran -</a> <a href="http://www.lepetitjournal.com/tel-aviv" target="_blank">Tel Aviv</a> -  <a href="http://www.lepetitjournal.com/tokyo">Tokyo -</a> <a href="http://www.lepetitjournal.com/toronto">Toronto</a> - <a href="http://www.lepetitjournal.com/tunis">Tunis </a>- <a href="http://www.lepetitjournal.com/turin">Turin </a>- <a href="http://www.lepetitjournal.com/valence">Valence </a>- <a href="http://www.lepetitjournal.com/varsovie">Varsovie</a> <a href="http://www.lepetitjournal.com/zurich" target="_blank">- Zurich</a></p>
<p>© Lepetitjournal.com. All rights reserved</p>
            </div>
        </footer>
    </div>
    <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>                  